hackerhub
Repos2,462Wiki2,456Videos2,543Essays2,631Startup520Careers306Build logs1,629Incidents115Papers2,662Books2,130Courses1,991Specs1,824Datasets946Music1,204Films919Patents520Podcasts752

Specs

3,753 objects in the archive · 1,824 ranked picks

RFCs, specs and standards cited in threads

  1. 1001
    1 pts
    0 cmts
  2. 1002
    1 pts
    0 cmts
  3. 1003
    1 pts
    0 cmts
  4. 1004
    1 pts
    0 cmts
  5. 1005
    multipage
    whatwg.org2009–2014100 mentionsHN thread
    0 pts
    0 cmts
    83 people
  6. 1006
    svg
    w3.org2010–2026134 mentionsHN thread
    0 pts
    0 cmts
    79 people
  7. 1007
    ECMA ST
    ecma-international.org2009–202056 mentionsHN thread
    0 pts
    0 cmts
    47 people
  8. 1008
    xhtml
    w3.org2007–202698 mentionsHN thread
    0 pts
    0 cmts
    46 people
  9. 1009
    rfc2616 sec9.html
    w3.org2010–202186 mentionsHN thread
    0 pts
    0 cmts
    41 people
  10. 1010
    Ecm
    ecma-international.org2008–202034 mentionsHN thread
    0 pts
    0 cmts
    32 people
  11. 1011
    css3 values
    w3.org2010–202138 mentionsHN thread
    0 pts
    0 cmts
    18 people
  12. 1012
    current work
    whatwg.org2008–201338 mentionsHN thread
    0 pts
    0 cmts
    18 people
  13. 1013
    RFC 1035
    ietf.org2010–202536 mentionsHN thread
    0 pts
    0 cmts
    17 people
  14. 1014
    xhtml1 strict.dtd
    w3.org2009–202523 mentionsHN thread
    0 pts
    0 cmts
    17 people
  15. 1015
    0 pts
    0 cmts
    17 people
  16. 1016
    Transform
    w3.org2010–202518 mentionsHN thread
    0 pts
    0 cmts
    15 people
  17. 1017
    visual audio cont
    w3.org2016–202316 mentionsHN thread
    0 pts
    0 cmts
    15 people
  18. 1018
    annotation model
    w3.org2015–202431 mentionsHN thread
    0 pts
    0 cmts
    14 people
  19. 1019
    RFC 3339
    rfc-editor.org2008–202528 mentionsHN thread
    0 pts
    0 cmts
    14 people
  20. 1020
    Ec
    ecma-international.org2017–202023 mentionsHN thread
    0 pts
    0 cmts
    14 people
  21. 1021
    svg'
    w3.org2013–202616 mentionsHN thread
    0 pts
    0 cmts
    14 people
  22. 1022
    P3P
    w3.org2009–202632 mentionsHN thread
    0 pts
    0 cmts
    13 people
  23. 1023
    xhtml)
    w3.org2008–202621 mentionsHN thread
    0 pts
    0 cmts
    13 people
  24. 1024
    publications and standard
    ecma-international.org2021–202316 mentionsHN thread
    0 pts
    0 cmts
    13 people
  25. 1025
    syntax.html
    w3.org2009–201734 mentionsHN thread
    0 pts
    0 cmts
    12 people
  26. 1026
    webdriver
    w3.org2013–202029 mentionsHN thread
    0 pts
    0 cmts
    12 people
  27. 1027
    WCAG21
    w3.org2018–202626 mentionsHN thread
    0 pts
    0 cmts
    12 people
  28. 1028
    annotation
    w3.org2015–202626 mentionsHN thread
    0 pts
    0 cmts
    12 people
  29. 1029
    RFC 793
    ietf.org2011–202526 mentionsHN thread
    0 pts
    0 cmts
    12 people
  30. 1030
    wcag
    w3.org2018–202624 mentionsHN thread
    0 pts
    0 cmts
    12 people
  31. 1031
    XMLSchema instance
    w3.org2013–202516 mentionsHN thread
    0 pts
    0 cmts
    12 people
  32. 1032
    catalogue
    iso.org2009–201612 mentionsHN thread
    0 pts
    0 cmts
    12 people
  33. 1033
    activitystreams vocabulary
    w3.org2018–202332 mentionsHN thread
    0 pts
    0 cmts
    11 people
  34. 1034
    css3 flexbox
    w3.org2011–201526 mentionsHN thread
    0 pts
    0 cmts
    11 people
  35. 1035
    css3 mediaqueries
    w3.org2009–202124 mentionsHN thread
    0 pts
    0 cmts
    11 people
  36. 1036
    RFC 7231
    rfc-editor.org2022–202524 mentionsHN thread
    0 pts
    0 cmts
    11 people
  37. 1037
    syndata.html
    w3.org2009–201722 mentionsHN thread
    0 pts
    0 cmts
    11 people
  38. 1038
    css flexbox 1
    w3.org2015–202422 mentionsHN thread
    0 pts
    0 cmts
    11 people
  39. 1039
    css3 3d transforms
    w3.org2009–201122 mentionsHN thread
    0 pts
    0 cmts
    10 people
  40. 1040
    RFC 4122
    ietf.org2010–202422 mentionsHN thread
    0 pts
    0 cmts
    10 people
  41. 1041
    css grid 1
    w3.org2014–202420 mentionsHN thread
    0 pts
    0 cmts
    10 people
  42. 1042
    RFC 2396
    ietf.org2008–202419 mentionsHN thread
    0 pts
    0 cmts
    10 people
  43. 1043
    strict.dtd
    w3.org2008–202513 mentionsHN thread
    0 pts
    0 cmts
    10 people
  44. 1044
    ECMA S
    ecma-international.org2017–202012 mentionsHN thread
    0 pts
    0 cmts
    10 people
  45. 1045
    sparql11 query
    w3.org2015–202522 mentionsHN thread
    0 pts
    0 cmts
    9 people
  46. 1046
    RFC 2822
    ietf.org2013–202522 mentionsHN thread
    0 pts
    0 cmts
    9 people
  47. 1047
    rfc2616 sec13.html
    w3.org2011–201520 mentionsHN thread
    0 pts
    0 cmts
    9 people
  48. 1048
    css values 3
    w3.org2017–202620 mentionsHN thread
    0 pts
    0 cmts
    9 people
  49. 1049
    html imports
    w3.org2020–202520 mentionsHN thread
    0 pts
    0 cmts
    9 people
  50. 1050
    RFC 5280
    ietf.org2016–202520 mentionsHN thread
    0 pts
    0 cmts
    9 people