hackerhub
Repos2,462Wiki2,456Videos2,543Essays2,631Startup520Careers306Build logs1,629Incidents115Papers2,662Books2,130Courses1,991Specs1,824Datasets946Music1,204Films919Patents520Podcasts752

Specs

3,753 objects in the archive · 1,824 ranked picks

RFCs, specs and standards cited in threads

  1. 1101
    RFC 3501
    rfc-editor.org2022–202514 mentionsHN thread
    0 pts
    0 cmts
    6 people
  2. 1102
    vertical text
    w3.org2019–202312 mentionsHN thread
    0 pts
    0 cmts
    6 people
  3. 1103
    OWL
    w3.org2017–202512 mentionsHN thread
    0 pts
    0 cmts
    6 people
  4. 1104
    Berners Lee
    w3.org2011–202312 mentionsHN thread
    0 pts
    0 cmts
    6 people
  5. 1105
    rfc2616 sec3.html
    w3.org2011–202512 mentionsHN thread
    0 pts
    0 cmts
    6 people
  6. 1106
    rfc2616 sec4.html
    w3.org2007–202012 mentionsHN thread
    0 pts
    0 cmts
    6 people
  7. 1107
    WD components intro 20130606
    w3.org2013–201412 mentionsHN thread
    0 pts
    0 cmts
    6 people
  8. 1108
    CSP3
    w3.org2017–202612 mentionsHN thread
    0 pts
    0 cmts
    6 people
  9. 1109
    paths.html
    w3.org2008–202412 mentionsHN thread
    0 pts
    0 cmts
    6 people
  10. 1110
    webmidi
    w3.org2013–202412 mentionsHN thread
    0 pts
    0 cmts
    6 people
  11. 1111
    decorative
    w3.org2017–202312 mentionsHN thread
    0 pts
    0 cmts
    6 people
  12. 1112
    gpu
    w3.org2017–202012 mentionsHN thread
    0 pts
    0 cmts
    6 people
  13. 1113
    index.html
    ecma-international.org2015–201812 mentionsHN thread
    0 pts
    0 cmts
    6 people
  14. 1114
    59579.html
    iso.org2017–202412 mentionsHN thread
    0 pts
    0 cmts
    6 people
  15. 1115
    69084.html
    iso.org2019–202512 mentionsHN thread
    0 pts
    0 cmts
    6 people
  16. 1116
    RFC 1034
    ietf.org2011–202412 mentionsHN thread
    0 pts
    0 cmts
    6 people
  17. 1117
    RFC 6762
    rfc-editor.org2023–202612 mentionsHN thread
    0 pts
    0 cmts
    6 people
  18. 1118
    RFC 8621
    rfc-editor.org2024–202612 mentionsHN thread
    0 pts
    0 cmts
    6 people
  19. 1119
    PrivilegedPorts.html
    w3.org2018–20266 mentionsHN thread
    0 pts
    0 cmts
    6 people
  20. 1120
    ecma 376
    ecma-international.org2024–20256 mentionsHN thread
    0 pts
    0 cmts
    6 people
  21. 1121
    ECMA 262.pdf
    ecma-international.org2010–20116 mentionsHN thread
    0 pts
    0 cmts
    6 people
  22. 1122
    Ecma 334.pdf
    ecma-international.org2009–20186 mentionsHN thread
    0 pts
    0 cmts
    6 people
  23. 1123
    Ecma 334.htm
    ecma-international.org2011–20206 mentionsHN thread
    0 pts
    0 cmts
    6 people
  24. 1124
    0 pts
    0 cmts
    6 people
  25. 1125
    0 pts
    0 cmts
    6 people
  26. 1126
    RFC 4226
    ietf.org2012–202324 mentionsHN thread
    0 pts
    0 cmts
    5 people
  27. 1127
    ostatus
    w3.org2012–201722 mentionsHN thread
    0 pts
    0 cmts
    5 people
  28. 1128
    xml11
    w3.org2013–202416 mentionsHN thread
    0 pts
    0 cmts
    5 people
  29. 1129
    RFC 8615
    rfc-editor.org2021–202616 mentionsHN thread
    0 pts
    0 cmts
    5 people
  30. 1130
    powder
    w3.org2012–202614 mentionsHN thread
    0 pts
    0 cmts
    5 people
  31. 1131
    fees
    w3.org2013–201914 mentionsHN thread
    0 pts
    0 cmts
    5 people
  32. 1132
    custom elements
    w3.org2013–202114 mentionsHN thread
    0 pts
    0 cmts
    5 people
  33. 1133
    tcp udp sockets
    w3.org2016–201714 mentionsHN thread
    0 pts
    0 cmts
    5 people
  34. 1134
    details
    w3.org2010–201912 mentionsHN thread
    0 pts
    0 cmts
    5 people
  35. 1135
    Implementation
    w3.org2010–201910 mentionsHN thread
    0 pts
    0 cmts
    5 people
  36. 1136
    2dcontext
    w3.org2014–202110 mentionsHN thread
    0 pts
    0 cmts
    5 people
  37. 1137
    selector.html
    w3.org2011–202010 mentionsHN thread
    0 pts
    0 cmts
    5 people
  38. 1138
    syndata.html
    w3.org2011–201310 mentionsHN thread
    0 pts
    0 cmts
    5 people
  39. 1139
    REC CSS1
    w3.org2010–202310 mentionsHN thread
    0 pts
    0 cmts
    5 people
  40. 1140
    REC html32
    w3.org2014–202110 mentionsHN thread
    0 pts
    0 cmts
    5 people
  41. 1141
    WD frames 970331
    w3.org2012–202510 mentionsHN thread
    0 pts
    0 cmts
    5 people
  42. 1142
    css3 selectors
    w3.org2009–201710 mentionsHN thread
    0 pts
    0 cmts
    5 people
  43. 1143
    html401
    w3.org2010–202310 mentionsHN thread
    0 pts
    0 cmts
    5 people
  44. 1144
    links.html
    w3.org2010–201610 mentionsHN thread
    0 pts
    0 cmts
    5 people
  45. 1145
    tables.html
    w3.org2009–202410 mentionsHN thread
    0 pts
    0 cmts
    5 people
  46. 1146
    types.html
    w3.org2011–202510 mentionsHN thread
    0 pts
    0 cmts
    5 people
  47. 1147
    scripting 1.html
    w3.org2012–201610 mentionsHN thread
    0 pts
    0 cmts
    5 people
  48. 1148
    rdf sparql query
    w3.org2008–202110 mentionsHN thread
    0 pts
    0 cmts
    5 people
  49. 1149
    resource timing
    w3.org2015–202010 mentionsHN thread
    0 pts
    0 cmts
    5 people
  50. 1150
    service workers
    w3.org2015–202110 mentionsHN thread
    0 pts
    0 cmts
    5 people