hackerhub
Repos2,462Wiki2,456Videos2,543Essays2,631Startup520Careers306Build logs1,629Incidents115Papers2,662Books2,130Courses1,991Specs1,824Datasets946Music1,204Films919Patents520Podcasts752

Specs

3,753 objects in the archive · 1,824 ranked picks

RFCs, specs and standards cited in threads

  1. 1701
    RFC 4627
    ietf.org2008–202540 mentionsHN thread
    0 pts
    0 cmts
    20 people
  2. 1702
    encrypted media
    w3.org2013–202344 mentionsHN thread
    0 pts
    0 cmts
    18 people
  3. 1703
    xml
    w3.org2011–202656 mentionsHN thread
    0 pts
    0 cmts
    24 people
  4. 1704
    RFC 5321
    rfc-editor.org2022–202618 mentionsHN thread
    0 pts
    0 cmts
    9 people
  5. 1705
    shadow dom
    w3.org2013–20168 mentionsHN thread
    0 pts
    0 cmts
    4 people
  6. 1706
    RFC 1918
    ietf.org2014–202610 mentionsHN thread
    0 pts
    0 cmts
    5 people
  7. 1707
    css3 text
    w3.org2010–201412 mentionsHN thread
    0 pts
    0 cmts
    5 people
  8. 1708
    tools
    w3.org2016–202317 mentionsHN thread
    0 pts
    0 cmts
    9 people
  9. 1709
    xmlschema 2
    w3.org2012–202624 mentionsHN thread
    0 pts
    0 cmts
    9 people
  10. 1710
    22 rdf syntax ns
    w3.org2009–202327 mentionsHN thread
    0 pts
    0 cmts
    11 people
  11. 1711
    google a
    w3.org20112 mentionsHN thread
    0 pts
    0 cmts
    2 people
  12. 1712
    google api draft.html
    w3.org20112 mentionsHN thread
    0 pts
    0 cmts
    2 people
  13. 1713
    rfc2616 sec15.html
    w3.org2010–20134 mentionsHN thread
    0 pts
    0 cmts
    2 people
  14. 1714
    rfc2616.txt
    w3.org2011–20164 mentionsHN thread
    0 pts
    0 cmts
    2 people
  15. 1715
    W3C FOSN Position Pa
    w3.org2016–20212 mentionsHN thread
    0 pts
    0 cmts
    2 people
  16. 1716
    W3C FOSN Position Paper
    w3.org2016–20212 mentionsHN thread
    0 pts
    0 cmts
    2 people
  17. 1717
    0 pts
    0 cmts
    2 people
  18. 1718
    graphics.html
    w3.org2012–20206 mentionsHN thread
    0 pts
    0 cmts
    3 people
  19. 1719
    0 pts
    0 cmts
    2 people
  20. 1720
    0 pts
    0 cmts
    2 people
  21. 1721
    xmlschema11 2
    w3.org2017–20238 mentionsHN thread
    0 pts
    0 cmts
    4 people
  22. 1722
    lille
    w3.org20252 mentionsHN thread
    0 pts
    0 cmts
    2 people
  23. 1723
    lilley
    w3.org20252 mentionsHN thread
    0 pts
    0 cmts
    2 people
  24. 1724
    M
    w3.org2010–20112 mentionsHN thread
    0 pts
    0 cmts
    2 people
  25. 1725
    TITLE.html
    w3.org2010–20224 mentionsHN thread
    0 pts
    0 cmts
    2 people
  26. 1726
    links.html
    w3.org2011–201814 mentionsHN thread
    0 pts
    0 cmts
    6 people
  27. 1727
    aria
    w3.org2008–201818 mentionsHN thread
    0 pts
    0 cmts
    8 people
  28. 1728
    qa accept lang loc
    w3.org20122 mentionsHN thread
    0 pts
    0 cmts
    2 people
  29. 1729
    qa bidi unicode c
    w3.org20222 mentionsHN thread
    0 pts
    0 cmts
    2 people
  30. 1730
    0 pts
    0 cmts
    2 people
  31. 1731
    qa html encoding d
    w3.org20112 mentionsHN thread
    0 pts
    0 cmts
    2 people
  32. 1732
    qa html language
    w3.org2019–20232 mentionsHN thread
    0 pts
    0 cmts
    2 people
  33. 1733
    qa lang prioritie
    w3.org2022–20242 mentionsHN thread
    0 pts
    0 cmts
    2 people
  34. 1734
    draft ietf iiir html 01.txt
    w3.org2011–202520 mentionsHN thread
    0 pts
    0 cmts
    10 people
  35. 1735
    SUBM fido web api 2015112
    w3.org2016–20182 mentionsHN thread
    0 pts
    0 cmts
    2 people
  36. 1736
    datatypes.html
    w3.org2013–20212 mentionsHN thread
    0 pts
    0 cmts
    2 people
  37. 1737
    mod structural.html
    w3.org2023–20252 mentionsHN thread
    0 pts
    0 cmts
    2 people
  38. 1738
    navigation mechan
    w3.org2019–20232 mentionsHN thread
    0 pts
    0 cmts
    2 people
  39. 1739
    Ecma 335.htm
    ecma-international.org2009–20207 mentionsHN thread
    0 pts
    0 cmts
    6 people
  40. 1740
    time limits pause.html
    w3.org2018–20192 mentionsHN thread
    0 pts
    0 cmts
    2 people
  41. 1741
    ECMA 4
    ecma-international.org2021–20249 mentionsHN thread
    0 pts
    0 cmts
    8 people
  42. 1742
    menu button links.html
    w3.org2021–20222 mentionsHN thread
    0 pts
    0 cmts
    2 people
  43. 1743
    sort
    w3.org2024–20252 mentionsHN thread
    0 pts
    0 cmts
    2 people
  44. 1744
    sortable table
    w3.org2024–20252 mentionsHN thread
    0 pts
    0 cmts
    2 people
  45. 1745
    touch events
    w3.org2013–202112 mentionsHN thread
    0 pts
    0 cmts
    5 people
  46. 1746
    accessibility usability
    w3.org2019–20232 mentionsHN thread
    0 pts
    0 cmts
    2 people
  47. 1747
    0 pts
    0 cmts
    2 people
  48. 1748
    PUB100385.pdf
    iso.org20212 mentionsHN thread
    0 pts
    0 cmts
    2 people
  49. 1749
    ECMA 262,%203rd%20edition,%20December%201999.pdf
    ecma-international.org2011–20162 mentionsHN thread
    0 pts
    0 cmts
    2 people
  50. 1750
    Ecma 006.htm
    ecma-international.org2013–20192 mentionsHN thread
    0 pts
    0 cmts
    2 people